Schaltplan 20 Jahre Sondermodell RSL 7200---bzw. wer klaut uns den Strom?

  • Problem gelöst.

    Ursache war der Shunt der im Servicecenter ersetzt wurde.


    Hier nun die Daten:


    Wenn der Kühlschrank Ruhepause hat, dann haben wir momentan bei 1,2Ah Ertrag über Solar eine Ladeanzeige von 1,1Ah charge,

    Also einen Grundverbrauch von ca 0,1Ah

    Sehr gut, wenig Verbrauch des VBS-2 bzw. des Verteilerschrankes denke ich.


    Hier die Gesamtdaten über zwei Nächte inkl. Kühlschrankbetrieb:


    Unser Verbrauch von dem 118 Liter Gerät jetzt bei ca 22Grad im Wohnmobil

    Der Kühlschrank steht auf Stufe 3 und ist gut voll:


    Erste Nacht nur Kühlschrank an, ohne weitere Verbraucher


    In 8 Stunden 11A verbraucht, d. h. 1,37A/Stunde


    Zweite Nacht


    In 9 Stunden 11A verbraucht, d. h. 1,16A/Stunde


    Die Werte sind inkl. des Grundverbrauches von VBS-2 und des 12v Schalters die natürlich eingeschaltet waren, also ganz normaler Betrieb des Wohnmobils.


    Das solls erstmal gewesen sein:daumen hoch:

    Gruß


    Gunther

  • Moin Gunther,


    Habe mein Fahrzeug einmal für exakt 7 Tage ohne Landstrom in der Halle stehen lassen. Messvoraussetzung:


    12 Volt am Votronic Panel AUS

    3 x Solarregler AN (Aber defacto kein Ertrag geliefert)

    Wechselrichter / Multiplus (ebenfalls der 1600’) am Votronic Panel AUS aber an Gerät selber auf ON)

    Truma iNet Box ON (geschaltet über F03 / unbenutzte Standheizung

    Keine sonstigen USB Verbraucher angeschlossen

    Alles andere ON, nicht‘s extra abgeklemmt.


    Verbrauch 132 Ah über 165 Stunden = 0.8 a/h



    ....mit schöne Grüße aus Hamburg....,
    Jürgen


    Gib jedem Tag die Chance, der schönste deines Lebens zu werden (Mark Twain)

  • Hallo Günther,

    Mir kommt es auch so vor, als würde deine Anzeige Fahrkarten messen. Da ist bestimmt was nicht richtig kalibriert. (Mein Alter hat sowas noch nicht). Ich habe gute Erfahrungen mit einer Fluke 323 Amperemesszange gemacht. Zu beachten ist bei der Anwendung, dass immer nach dem Einschalten die Zero-Taste gedrückt werden muss bevor man mit der Zange misst. Dann ist sie aber auf 0,1A genau. Das hat bei mir für diese Art Anwendung immer gereicht. Z.B. kann ich 0,9A Ruhe-Stromaufnahme bei meinem Wechselrichter feststellen, wenn er eingeschaltet ist, ohne Verbraucher...


    Grüße Peter

    A7200RSL auf Iveco 50C17, Differentialsperre, Retarder, Luftfederung Hinterachse, AHK, Heckleiter

  • Ich hatte jetzt


    Aufbau / Messvoraussetzung:

    Master Box VBS 2 on

    12V Hauptschalter an Master Panel on

    Landstromversorgung abgeklemmt

    Wechselrichter aus

    F1 - F24 Sicherung drinnen

    Solar abgeklemmt


    Türfunkempfänger ,Treppe und Toilette normal angeklemmt

    alle restlichen Verbraucher (soweit möglich) ausgeschalten


    Anzeige am Voltronic Master Panel:

    nach 26 Stunden: 83% / 175Ah bzw. 1,34A/Stunde

    nach 50 Stunden: 68% / 144Ah bzw. 1,32A/Stunde

    nach 73 Stunden: 54% / 114Ah bzw. 1,32A/Stunde



    nach nun 3 Tagen jetzt die Aufladung:

    nun habe ich den Landstrom mit dazwischengeschaltener Stabo WLan Steckdose, die Energiemessfunktion hat angeschlossen.


    54%/114Ah und 12,9 A Ladestrom zeigt das Voltronic Panel am Anfang kurz an

    55%/116Ah und 9,6A Ladestrom nach 6 Minuten

    57%/120Ah und 7,5A Ladestrom nach 13 Minuten

    64%/136Ah und 2,2A Ladestrom nach 37 Minuten

    78%/164Ah und 2A Ladestrom nach 79 Minuten

    97%/204Ah nach 142 Minuten

    100%/210Ah nach 150 Minuten


    d.h. die angeblich fehlenden 96Ah sind nach 2 Stunden und 30 Minuten wieder aufgeladen.

    Das Multiplus Compact 12/1600/70 könnte ja maximal 70A/Stunde laden

    Falls wirklich die 96AH fehlten und der Multipus das nachgeladen hat, dann würde zumindest die Anzeige wärend des Ladebetriebes am Voltronic Master Panel nicht korrekt anzeigen.

    Ich vermute aber, dass die Batterie nicht so weit runter entladen ist,


    denn:


    die zwischengeschaltene Wlan Steckdose mit Energiemessfunktion

    (geeicht ist das Ding nicht, aber grob sollte das funktionieren)


    zeigt für die gesamte Aufladung 252 Watt, was bei 14,1 Volt Ladespannung dann 17,9Ah gewesen sind.


    Da das Ladegerät selbst noch Verluste hat, kommen noch nicht einmal diese 17,9Ah zur Batterie.



    nach Volladung:


    ich habe einmal die WlanSteckdose drinnen gelassen und weitere 2 Tage abgelesen:

    An der Wlan Steckdose waren ca 2,3 A / Stunde bei14,1V abzulesen

    (habe von 220V runtergerechnet) .


    Am Masterpanel weiterhin Anzeige von 1,6Ah wenn das Display hell ist. Nach Abdunkelung (kurzer Druck auf 12 V Hauptschalter) geht die Anzeige auf 1,1 Ah zurück.


    Suche Stromzange:


    Wer hat eine Empfehlung für eine Stromzange die für den geringen Strom (Gleichstrom) direkt an der Batterie geeignet ist. Die Stromzange sollte aber auch 300A messen können, falls wir einmal den Wechselrichter auf 3000Watt hochrüsten würden.


    Gruß


    Gunther

  • das ist eine weitere Möglichkeit....allerdings 2,5 % Abweichung beim 6A Bereich , sind auch 150 mA (ich weiss....keine 1,35A/h die ich momentan nach Voltronic Anzeige suche aber schon im Bereich meines Multimeter,das den Strom gemessen hat.)

  • Wie das Panel „weiß“ wann 100% erreicht sind, ist eine berechtigte Frage Gunther.


    Ich hoffe, dass es so ist wie bei dem BMV vom Victron.

    Wenn dort die Lade Erhaltungsspannung und der minimale Ladestrom erreicht sind, wird das nach Zeit X als 100% neu gesetzt.

    Die Werte sind dort alle einstellbar.

    Ich vermute stark, dass auch das VBS so arbeitet, da sich sonst Fehler relativ schnell addieren würden und nach einiger Zeit gar nichts mehr stimmt.

    Stichwort : Synchronisation

  • Kann man eigentlich einen Abgleich / Grundeinstellung der Batterie machen?


    Woran erkennt das Panel dass 210Ah bei Erstinstallation in der Batterie als Ausgangswert enthalten waren und nicht nur z.B. 190Ah und so immer falsch gezählt wird?

    Ganz klar ist mir das mit Shunt noch nicht.


    Es ist nur folgendes am Voltronic Panel einzustellen:

    Kapazität,
    Batterietyp, gel, lifepo4, agm,lead acid
    Batteriewarnschwelle in %
    Bord Batterie erste Abschaltschwelle in %
    Bord Batterie zweite Abschaltschwelle in %
    Bord Batterie Einschaltschwelle in %
    Bord Batterie Abschaltschwelle Überspannung in V
    Zähler batterieabschaltung zweite Abschaltschwelle
    Zähler Batterieabschaltung Unterspannung
    .....

    Ich werde einmal das Fahrzeug drei Tage ohne Einschaltung von Verbrauchern stehen lassen.


    (Landstrom und Solar ist natürlich abgeklemmt / aus)


    Heute nach 26 Stunden hatte ich noch 83% bzw 175Ah in der Batterieanzeige abgelesen


    Nach drei Tagen werden es dann nur noch ca. 100Ah sein die in der Batterie verbleiben.


    Danach werde ich einen Stromzähler in die Landstromversorgung hängen um zu sehen, wieviele Ampere wirklich zur Vollladung, im Gegensatz zur Panelanzeige benötigt werden.

    (Tip kam von Bernhardt/Heimdahl..danke)


    Schönes Wochenende
    Gunther

  • Das ist ja auch gut, dass Du das gemacht hast.

    So hast Du den Fehler vermutlich eingekreist und kannst genau sagen, was gemacht werden soll.

    Das spart Zeit und Geld :-)

    Glückauf!

    Herzliche Grüße


    Eugen


    __________________________________________________________________
    Wenn Du mit einem Finger auf jemanden zeigst, zeigen 3 Finger auf Dich selbst!



    PhoeniX 7200 RS Alkoven Bj. 2004 auf DB Sprinter 616 Automatik, Vanglas-Fenster und PV-Anlage 480Wp mit 200 AH LiFeYPo4-Batterie, Marquardt-Stroßdämpfer vorn und hinten

  • Das wirst Du (leider) wahrscheinlich nur heraus bekommen, wenn der VBS2 bzw Shunt (oder beises) getauscht wird.

    Was sagt denn Phoenix dazu?

    Wir haben ja erst unseren ersten Urlaub im neuen Fahrzeug verbracht und werden sowieso einen Termin für Kleinreparaturen ausmachen müssen.


    Ich wollte den Fehler einfach einmal einkreisen um das Fahrzeug nicht Wochen beim doch entfernten Händler bzw. Herrn Kraus abstellen zu müssen.


    Auch wollte ich einigermassen die Elektrik verstehen, nachdem es nicht mal einen Plan vom Elektroaufbau gibt.


    Was würde ein Hausbesitzer sagen, wenn er bei einem Haus keine vernünftige Dokumentation bekommt? Und der hat den Vorteil dass sein Elektriker oft um die Ecke wohnt.


    Von unserem 50000€ Knaus hatte ich super Unterlagen vom Werk


    Warum ziert sich Phoenix so? Geheimnis ist das ja alles nicht.....nur arbeit für uns Besitzer

  • Das wirst Du (leider) wahrscheinlich nur heraus bekommen, wenn der VBS2 bzw Shunt (oder beises) getauscht wird.

    Was sagt denn Phoenix dazu?

    Herzliche Grüße


    Eugen


    __________________________________________________________________
    Wenn Du mit einem Finger auf jemanden zeigst, zeigen 3 Finger auf Dich selbst!



    PhoeniX 7200 RS Alkoven Bj. 2004 auf DB Sprinter 616 Automatik, Vanglas-Fenster und PV-Anlage 480Wp mit 200 AH LiFeYPo4-Batterie, Marquardt-Stroßdämpfer vorn und hinten

  • Ich komme noch einmal auf die Strommessung von Jürgen bzw. Reimers


    Stromverbrauch 118/17 Liter Kissmann bzw. Ruheverbrauch des Phoenix


    zurück, nachdem ich ein zweites Multimeter zur Kontrolle eingesetzt habe:


    1.)

    Aufbau / Messvoraussetzung:

    Master Box VBS 2 off

    12V Hauptschalter an Master Panel off

    Landstromversorgung abgeklemmt

    Wechselrichter aus

    F1 - F24 Sicherung drinnen


    Hier meine Werte:

    Statt 63A Sicherung das Multimeter in Reihe zeigt 33,8 mA an



    2.)

    Aufbau / Messvoraussetzung:

    Master Box VBS 2 on

    12V Hauptschalter an Master Panel off

    Landstromversorgung abgeklemmt

    Wechselrichter aus

    F1 - F24 Sicherung drinnen


    Hier meine Werte:

    Statt 63A Sicherung das Multimeter in Reihe zeigt 150mA an

    (nach 5 Minuten, Wert läuft langsam runter....anscheinend noch Ladung in Elko


    3.)

    Aufbau / Messvoraussetzung:

    Master Box VBS 2 on

    12V Hauptschalter an Master Panel on

    ! nach 12v Hauptschalter an Master Panel on -- das Radiogerät im Aufbau ausschalten / kontrollieren....wird manchmal autom. eingeschaltet .

    Landstromversorgung abgeklemmt

    Wechselrichter aus

    F1 - F24 Sicherung drinnen


    Hier meine Werte:

    Statt 63A Sicherung das Multimeter in Reihe zeigt 230mA an

    (nach 5 Minuten, Wert läuft langsam runter....anscheinend noch Ladung in Elko


    4.)

    Die Anzeige am Master Panel ist immer so minus 1,6 bis minus 2 A



    5.)

    Bei der 160A Sicherung fliesst kein Strom .....geht ja auch nur zum Multiplus, der aber aus ist.

    Wenn der Multiplus am Gerät auf on geschalten wird, (aber am Panel nicht den Wechselrichter starten), dann zeigt der Amperemeter 80mA an (statt der 160A Sicherung das Multimeter in Reihe angeschlossen)


    Fazit:

    Es sieht immer mehr nach Anzeigeproblematik des Voltronik bzw. VBS 2 aus.

    Da der Shunt an der MasterBox VBS 2 hängt wahrscheinlich eher VBS 2 oder Shunt.


    wer hatte schon so ein Problem?

    wie voll ist denn nun meine Batterie morgends wenn 180AH am Panel angezeigt werden????

  • Der Übersichtlichkeit wegen, mache ich mehrere Eintragungen der Verfolgung / Fehlersuche:


    Was mir schon ein paar mal aufgefallen ist, dass obwohl z.B das Voltronic Master Panel

    volle 210AH -100% angezeigt hat

    und ich kurz die VBS 2 MasterBox ausgeschaltet habe, danach nach ca. 1 Minute wieder einschalten,

    dann das Panel nur noch 157Ah - 75% anzeigt.


    das ist schon ein paar mal passiert, allerdings heute morgen nicht, so dass ich die Werte von meinem Letzten Beitrag stimmten / ablglesen werden konnten.


    Aufladen (ohne Solar bzw. auch ohne zu fahren, also nur mit Landstrom und MultiPlusCompact auf on (an dem Gerät selbst, aber nicht den Wechselrichter am MasterPanel eingeschaltet), dauert dann ca 1,5 Stunden bis wieder 210 AH - 100% angezeigt werden.


    Wärend diesen 1,5 Stunden, wird kurz am Anfang 8-13AH Charge angezeigt, das aber meist auf - 0, 6A der fast 1,5 Stunden runterging.


    Wenn wirklich nur 157Ah in der Batterie wären, und nach 1,5 Stunden wieder 210Ah angezeigt werden, dann müsste doch permanent für diese 1,5 Stunde am Panel "Charge 35,33A " angezeigt werden um die verlorenen 53AH wieder aufzuladen.


    Auch ist es unmöglich dass 53Ah durch kurzes Aus / ein der Master Box VBS 2 verschwinden.


    Alles ein wenig undurchsichtig....sieht schon ein wenig nach Anzeigeproblemen aus, was nicht gut wäre, um den Ladezustand der Batterie zu kontrollieren.


    Was ist defekt?

  • Gestern Abend hatte ich:

    Anzeige: 95% - 199Ah - -1,9A


    danach habe ich auch die VBS Master Box ausgeschaltet, nachdem Victron schreibt, dass trotzdem die Werte des Shunt -Strom raus - Strom rein -berechnet werden


    heute morgen nach 11,5 Stunden habe ich die VBS 2 Master Box eingeschaltet und bekam als Anzeige: 93% - 197Ah - ( -1,9A da VBS2 ja jetzt kurtzzeitig an ist)

    d.h. 2Ah in 11,5 Stunden entspricht 0,18A / Stunde bzw. 4,32AH / Tag


    Aufbau / Messvoraussetzung:

    Wechselrichter aus

    12V Hauptschalter an Master Panel aus

    F1 - F24 Sicherungen gezogen

    Master Box VBS 2 off (da F2 fehlt wäre einschalten sowieso nicht gegangen)

    Landstromversorgung abgeklemmt

  • mein 20 Jahre altes hat nur 0,04A Verbrauch an 63A Weg angezeigt.

    An der 160A Sicherung zum Wechselrichter, bei abgeschaltetem Wechselrichter "0" Verbrauch.

    Das Voltronic Panel zeigte weiterhin 1,9A Verbrauch an

    Könnte das eventuell darauf hin deuten, dass bei dir tatsächlich gar kein Strom „verschwindet“, sondern das Panel einfach nur falsch anzeigt, weil es vom shunt falsche Werte über angeblich fließenden Strom bekommt?


    Ein Kreuztausch des shunt, könnte das ausschließen bzw. bestätigen, nur woher nehmen :weiss_nicht:


    Ergänzung:

    Du könntest auch den shunt eines BMV in Reihe setzten und damit zusätzlich des Verbrauch messen https://www.victronenergy.de/battery-monitors/bmv-700

    Ich werde das so machen, wenn meine Batterie im Oktober gegen Lithium getauscht wird.

    Den BMV habe ich noch aus meinem Vorgängerfahrzeug und werde ihn wieder nutzen, um die Daten in den RaspberryPi zu senden.

  • Hast Du vielleicht USB Steckdosen verbaut, die sich nicht abschalten lassen?

    Manchmal brauchen die auch ohne angeschlossenes Kabel nicht wenig Strom.


    Wenn alles aus ist, dann solltest Du meiner Meinung nach doch auch keinen Strom mehr am Panel messen können, oder?

    Was zieht das denn? Werden die Tanksensoren dann auch weiter mit Strom versorgt?

    Hallo Uwe,

    ich habe zwar USB Steckdosen verbaut...aber alle mit Zwischenschalter.

    Wie ich aber beschrieben habe sind alle Sicherungen F1-F24 rausgezogen bzw unterbrochen...somit keinerlei Spannung (bis auf F2 Sicherung das zur VBS2 MasterBox) an den Ausgängen der Spannungsverteilung im Kleiderschrank.


    Die Tanksensoren können abgefragt werden, da ja die VBS 2 Master Box eingeschaltet ist.

    Ich werde allerdings einmal messen, ob nur Spannung anliegt wenn die Taste am Voltronic Master Panel VBS 2 gedrückt wird, oder permanent Spannung anliegt.

    -----------------------------------------------------------------------------------------------------------------------------------

    Den Strom mit einem Amperemeter wie JuergenM / Reimers beschrieben hat werde ich als nächstes nochmal messen.


    Stromverbrauch 118/17 Liter Kissmann bzw. Ruheverbrauch des Phoenix


    Ich muss mir nochmal ein zweites Amperemeter zum vergleichen besorgen,

    mein 20 Jahre altes hat nur 0,04A Verbrauch an 63A Weg angezeigt.

    An der 160A Sicherung zum Wechselrichter, bei abgeschaltetem Wechselrichter "0" Verbrauch.

    Das Voltronic Panel zeigte weiterhin 1,9A Verbrauch an

  • Hast Du vielleicht USB Steckdosen verbaut, die sich nicht abschalten lassen?

    Manchmal brauchen die auch ohne angeschlossenes Kabel nicht wenig Strom.


    Wenn alles aus ist, dann solltest Du meiner Meinung nach doch auch keinen Strom mehr am Panel messen können, oder?

    Was zieht das denn? Werden die Tanksensoren dann auch weiter mit Strom versorgt?

    Wir wünschen euch immer eine gute Fahrt und viel Freude am Hobby.
    Christel + Uwe
    ( RSL 7500 auf IVECO V 6,5to 6-Gang Agile, BJ 2013 )


    'Ja stimmt, manchmal führe ich Selbstgespräche. Auch ich brauche ab und an mal einen Expertenrat!´

  • heute gemessen:

    Leider fehlen mir ca weiterhin 1,5A pro Stunde (36A / Tag) obwohl:


    Wechselrichter aus,


    12V Hauptschalter an Master Panel aus, somit Keine Spannung an F12-F24


    F1 + F3-F11 die Sicherungen gezogen / unterbrochen, da nicht durch Hauptschalter abgeschaltet wird.


    F2 wird für Master Box VBS2 bzw. Panel usw. benötigt


    Landstromversorgung abgeklemmt


    (Beim direkten Ablesen am Panel wird sogar 1,9-2Ampere angezeigt, geht aber dann kurz vor Dunkelschaltung zurück)


    DSC00247_autoscaled.jpg


    weitere Vorgehensweise:

    MasterBox VBS 2 ausgeschaltet.


    Nach Beschreibung des Master Panel VBS 2 soll aber auch, wenn MasterBox VBS2 ausgeschaltet ist, der Stromzufluss bzw. Verbrauch weiterhin gemessen werden.....


    mal schauen wie es morgen früh aussieht


  • Ich muss jetzt doch nochmal den Stromklauer suchen und habe probiert die Kabel zu verfolgen.


    gestern nochmal gemessen:

    Leider fehlen mir ca 1,5A pro Stunde (36A / Tag) obwohl:

    Wechselrichter aus,

    12V Hauptschalter an Master Panel aus

    Treppe F5 Sicherung gezogen

    F1 bis F4 sowie F6-F11 hatte Strom, da nicht durch Hauptschalter abgeschaltet wird.

    (Beim direkten Ablesen am Panel wird sogar 1,9-2Ampere angezeigt, geht aber dann kurz vor Dunkelschaltung zurück)




    Schaltplan Phoenix 20 Jahre Sondermodell RSL 7200 Baujahr 2020:


    habe einmal Plan von unserem gezeichnet....um die Verkabelung zu verstehen....eventuell hilfts mal dem ein oder anderen auch bei Fehlersuche (ich übernehme keine Haftung)


    Eventuell hat ja irgend einer noch etwas besseres.....ich werde noch versuchen die noch fehlenden Kabel zu verfolgen, sowie auch den 220V Teil.


    Gruß

    Gunther


    Folie2.JPGFolie3.JPGFolie4.JPGFolie5.JPGFolie6.JPGFolie7.JPGFolie8.JPGFolie9.JPGFolie10.JPG

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!