Seite 2 von 3 ErsteErste 123 LetzteLetzte
Ergebnis 26 bis 50 von 69

Thema: Welche Mängel hatte euer Phoenix bei Auslieferung und wie wurden sie abgestellt.

  1. #26
    Clubmitglied Schreibtwohlzuallemwas Avatar von Eugen Steinberg
    Registriert seit
    15.04.18
    Ort
    Hagen
    Beiträge
    112
    Hallo allerseits,
    wenn ich das so lese bin ich froh, einen guten gebrauchten Vogel erstanden zu haben. Die Mängel, so es denn welche gab, wurden dann wohl vom Vorbesitzer reklamiert.
    Lediglich der Absorber-Kühlschrank musste einem Kompressor-Modell weichen, da die AES nicht zuverlässig funktionierte. Bei dem Modell konnte man auch nichts manuell einstellen.
    Was noch geplant ist, ist der Ersatz des Matratzen-Unterbaus im Alkoven. Dort soll evtl. ein "normaler" Lattenrost rein. Die Matratzen sind schon neu.
    Grüße und Daumendrücken aus Hagen
    Eugen
    Herzliche Grüße aus Hagen

    Eugen

    __________________________________________________ ________________
    Wenn Du mit einem Finger auf jemanden zeigst, zeigen 3 Finger auf Dich selbst!



    PhoeniX 7200 RS Alkoven Bj. 2004 auf DB Sprinter 616 Automatik

  2. #27
    Clubmitglied Vogel-Flüsterer -> Deluxe-Status Avatar von JuergenM
    Registriert seit
    15.04.15
    Ort
    Hamburg
    Beiträge
    1.042
    Zitat Zitat von Weltenbummler Beitrag anzeigen
    Hallo Uwe,
    so muss das sein: Premium Preis Reisemobil kaufen, neue Matratzen, Polster, Lattenrost und zum Teil neue Eingangstüren auf eigene Kosten ersetzen und trotzdem zufrieden sein.
    Jetzt kann ich immer mehr verstehen, weshalb die Hersteller nichts ändern.....sonst würden sie vielleicht unzufriedene Kunden bekommen.
    Gruß aus der Reha Harald
    Hallo Harald,
    hoffe, Dein Reha-Aufenthalt rührt nicht aus einem gesundheitlich sehr ernsten Hintergrund und Du bist auf dem Weg der Besserung. Da hilft „Aufregen“ nicht wirklich. Aber abseiten davon, ich verstehe Deinen berechtigten Einwand, aber mal ehrlich, was ist die echte Alternative hier? Ich glaube kaum, das andere „Premium-Anbieter“ hier wirklich besser sind, oder?
    Ich hatte das Thema „Kundenbeschwerde, Kundenbeirat oder Markenbotschafter“ auf dem Techniktreffen in Elsdorf bei dem Vertriebschef von PhoeniX angesprochen und die Reaktion war eine breite, kalte Schulter....noch Kommentare?
    Gruß Jürgen
    Gib jedem Tag die Chance, der schönste deines Lebens zu werden - Mark Twain
    (A 7100 RSL IvecoDaily VI 50C17 hi-matic Modelljahr 2016)

  3. #28
    Forum-User Nichtganzsoseltenschreiber
    Registriert seit
    23.11.16
    Ort
    Niederkassel
    Beiträge
    17
    Zitat Zitat von JuergenM Beitrag anzeigen
    Ich hatte das Thema „Kundenbeschwerde, Kundenbeirat oder Markenbotschafter“ auf dem Techniktreffen in Elsdorf bei dem Vertriebschef von PhoeniX angesprochen und die Reaktion war eine breite, kalte Schulter....noch Kommentare?
    Gruß Jürgen
    Ja, da hat einer offensichtlich den falschen Job.

    Wir hatten auch eine übersichtliche Mängelliste, die zuerst beim Partnerunternehmen des Händlers abgearbeitet wurde. Das Ärgerlichste war zunächst der Kissmann-Kühlschrank. (Altes Thema.) Mit etwas erheblichem Druck (5 Minuten vor 12 Uhr = Ende der von mir gesetzten Frist kam die Austauschzusage) wurde der getauscht und gleichzeitig der TV ausgebaut und zerkratzt, obwohl gar nicht bemängelt. Erheblicher Ärger mit Werkstatt und Händler, da TV angeblich von mir zerkratzt. Haha.......glatte Lüge, aber Gegenteil per Foto beweisbar.

    Undichtigkeiten an der Dusche = Wasser im Innenraum. Wahrscheinlich wurde das Fahrzeug im Werk zu früh nach den Silikonarbeiten bewegt = Risse. Wurde wie der Rest der Mängel im SC hervorragend beseitigt.

    Seltsames Startverhalten der Alde (an -aus - an - aus - mehrere Minuten lang) mit jaulendem Geräusch. Lösung fand weder der Reparateur des Händlers noch Alde, sondern das SC.

    Matratzenproblem ...hatten wir auch. Aber das ist doch sehr personenbezogen. Einer mag es hart, der andere weich. Das bei uns abzustellen, war schon kompliziert. (ja, ich kenne die Lösung in Baden-Württemberg.) Vielleicht sollte man Womos OHNE Matratzen, aber 1000,--€ preiswerter ausliefern? Zumindest 3 Monate lang, nachdem man als Hersteller die Idee hatte

    Jetzt am Ende der Garantiezeit sind noch ein paar Kleinigkeiten zu erledigen, z.B. Aufbautür einstellen, Tischabsenkung funktioniert nicht, Fliegengitter im Alkoven rutscht gerne aus der Nut. Das wird alles im SC gemacht. Die arbeiten ordentlich!

    Gruß
    Frank

  4. #29
    Forum-User Vogel-Flüsterer -> Standard-Status
    Registriert seit
    06.03.15
    Ort
    Winkelhaid
    Beiträge
    467
    Zitat Zitat von Peloponnes Beitrag anzeigen
    Ja, da hat einer offensichtlich den falschen Job.
    Gruß Frank
    Natürlich NICHT, der gute Mann macht exakt seinen Job; die Stückzahl stimmt (eher an der Oberkante), die Händler werden von den Kunden verklagt, oder gemahnt und der Schaden ist vom Unternehmen abgewendet! Der Herr ist ja *Vertriebschef*, nicht Haupt-Kundenbetreuer.

    Die GF übernimmt/ zahlt nur einwandfrei beweisbare (dokumentiert!) Mängel, aus allem Anderen versucht man sich rauszureden ... . Gerne auch das bekannte Weiterreichen an die Subunternehmer, wo man dann 4* 300 km one-way fahren darf zur Prüfung der vorliegenden Schäden und dann nochmals zur Behebung. Das ganze für €0,30 Kostenersatz, dafür hat man lange geklagt um einen Richter zu überzeugen, das die km-Kosten eines Phoenix geringer sind als die eines Skoda.

    Es gibt *immer* Mängel, es fragt sich halt, wie genau der Kunde schaut und was für einen Aufwand/ Ärger er betreiben mag, diese beseitigen zu lassen.

    (Nein, mit den Mängeln fange ich nicht schon wieder an, es geht ja hier um eine Momentaufnahme 2018, oder so.)
    Lieben Gruß,
    Ralph & Sabine im Mobil
    ____________________
    A 8300G, MJ16
    auf IVECO Daily VI


  5. #30
    Administrator [Der darf das....]
    Vogel-Flüsterer -> Deluxe-Status
    Avatar von Admin (Matthias)
    Registriert seit
    16.02.11
    Ort
    Dornburg
    Beiträge
    1.914
    Moin zusammen,

    wenn ich das so lese, dann kommt hier die selbe Verdrossenheit rum wie überall. Aus allen Unternehmen hört man nur noch von unzufriedenen Kunden, Mitarbeitern und Lieferanten. Die Politik ist ebenfalls schuld....

    Uns geht es so schlecht, wir haben beim Kauf keine Wahl und alles ist doof.

    Mal ehrlich. Ist alles so schlecht wie wir es reden? Oder sollte ich meinen erst ein Jahr alten Schrotthaufen wieder zurückgeben. .... Bitte seid mir nicht böse. Aber ich habe mir ein Motto angeeignet: Glücklich sein! - und wenn es dann mal ärger gibt dann kann ich mich ärgern, bin aber nicht dazu verpflichtet.

    So, Feuer frei für alle, die ein übles leben haben und mit denen es die bösen Mitmenschen nicht gut meinen.
    Liebe Grüße, Matthias


    Rückgrat bestimmt die Haltung.
    (Raymond Walden)
    Plattnase 2.0:
    A 9400 BMLX auf EC 100E220 10.0 To. BJ 2017

  6. #31
    Forum-User Schreibtwohlzuallemwas -> Gold-Status Avatar von Steffel
    Registriert seit
    11.02.17
    Ort
    Köln
    Beiträge
    141
    Hallo Matthias,
    sorry,aber Du antwortest auf konkrete,sachliche Aussagen mit Allgemeinplätzen. Ich habe auch ettliche Mängel zu beklagen.
    Mir liegt es fern auf die Firma Schell ein zu hacken. Aber wir fahren seit 8 Monaten ohne stabile Stromversorgung.Habe aber jetzt nach 2 Updates für den Victron Multiplus eine Termin für dessen Austausch. Updates für's Navi gingen gar nicht.
    Niemand konnte mir helfen. Habe mir selber geholfen. Kratzer auf der Arbeitsplatte der Küche wurden als Mängel abgelehnt, weil zu spät gemeldet.
    Des gleichen einen Katscher im Screen des Tv. Knarren im Boden ist immer noch vorhanden.
    Alternativen zu unserem Fahrzeug

  7. #32
    Forum-User Nichtganzsoseltenschreiber
    Registriert seit
    23.11.16
    Ort
    Niederkassel
    Beiträge
    17
    Steffel hat es schon gesagt: Der Beitrag des Admins hat mit dem Thema gar nichts zu tun. Eigentlich werden hier im Thread ganz sachlich die Mängel an neu gekauften Phoenix Fahrzeugen aufgeführt. Und die Erwartung geäußert, dass man während und am Ende eines Produktionsprozesses für ein Premiumprodukt auch eine Qualitätskontrolle erwartet, die Produktions- und Funktionsfehler weitestgehend ausschließt. (Das erwarte ich auch für meinen PKW und alle anderen Produkte von der Unterhose (Eine Unterhose von Mey als Premiumprodukt kostet eben 30,--€ und da lösen sich keine Nähte auf und sie rutscht auch nicht runter, eine vom Discounter 2,50 €) bis zum Eigenheim, die ich kaufe, auch wenn mir bewusst ist, dass ein Womo in großen Teilen eben ein Handwerksprodukt und kein industrielles Produkt ist.) Dass Mängelrügen abgelehnt oder Mängelbeseitigung erst erkämpft werden müssen, ist ärgerlich, aber so funktioniert nun mal der Kapitalismus (oder die freie Marktwirtschaft im Sinne der kurzfristigen Gewinnmaximierung.) Meine Erfahrung - und Erfahrung ist etwas Subjektives, kann also nicht verallgemeinert werden - ist, dass das SC, wenn man seine Gewährleistungs- und Garantieansprüche angemeldet und durchgesetzt hat, ordentliche Arbeit leistet. "Böse Mitmenschen" sind für mich dann weder Matthias, noch die Eigentümer der Fa. Phoenix, die ich nicht kenne, sondern das sind vermutlich eben Unternehmer, die anders ticken als ich als Kunde?

    Und ansonsten könnte und sollte man auch aus Fehlern lernen und diese in der Produktion abstellen. Stand, glaube ich, als Rückkopplungsprozess schon vor Jahrzehnten in der ISO9000. Das spart nämlich erheblich Aufwendungen und Ärger und Renommee. Ob diese Erkenntnis überhaupt irgendwo in der WOMO-Branche angewandt wird, weiß ich nicht.

    Und jetzt hat mein Beitrag auch wenig mit dem Thema zu tun, da ich meine GsD bescheidene Mängelliste bereits dargestellt habe.

    Gruß
    Frank

  8. #33
    Clubmitglied Tastatur-Quäler -> Deluxe Avatar von Hp2sport
    Registriert seit
    20.04.16
    Ort
    Pfaffenhofen
    Beiträge
    406
    Sorry Matthias, das siehst Du meiner Meinung falsch.
    In diesem Thread sehe ich nur ein oder zwei verdrossene Einträge, die auch berechtigt sind, ansonsten Loben die meisten Ihre Fahrzeuge. Aber vielleicht liegt das auch an Deiner Verbundenheit mit dem Hersteller, oder der allgemeinen Thematik die Dich auch in Deiner Firma betrifft. In meiner Gegend kannst Du meckern was du willst, da muss man froh sein das man überhaupt einen Handwerker bekommt.
    Ich sehe diesen Thread auch als Bereicherung für die Firma Schell, denn da können sie wenn sie wollen noch was dazu lernen, zum eh schon besten Wohnmobil das Allerbeste zu machen.
    Wie gesagt, ich bin voll auf zufrieden, und würde mir keinesfall was anderes kaufen.
    Schönen Gruß,
    Hans

    Phoenix 7500 RSL auf Iveco Daily MaXi-Alkoven 65C21

  9. #34
    Forum-User Vielöfterschreiber
    Registriert seit
    07.05.15
    Ort
    Schwentinental
    Beiträge
    63
    Zitat Zitat von Admin (Matthias) Beitrag anzeigen

    So, Feuer frei für alle, die ein übles leben haben und mit denen es die bösen Mitmenschen nicht gut meinen.

    Moin,
    Ich möchte mich zu diesem Thema auch einmal äußern, obwohlsicher von einigen, aus verständlichen Gründen nicht gern gesehen.
    2 Probleme aus meiner nicht kleinen Mängelliste die mirrichtig Bauchschmerzen bereitet haben.
    Ich habe einen eingebauten Generator und somit einen VictronQuattro verbaut. Bei dieser Konstellation ist ein separates Relais zurVorrangschaltung erforderlich.
    An dem Relais war eine Ader der Netzzugangsleitung nicht aufden Relaiskontakt gesteckt sondern zwischen der Isolierung des Kabelschuhesgesteckt. Wenn ich mit Strom geheizt habe erwärmte sich der Kabelschuh, dieIsolierung wurde weich, der Kabelschuh hob sich vom Kontakt ab und es warvorbei mit Landstrom.( Die Zusammenhänge habe ich erst viel später begriffen,wann fließen schon mal 13 – 16A) Nach Abkühlung lag der Kontakt wieder an undalles war in Ordnung. Ich bin deswegen mehrmals beim Händler gewesen, nichtsgefunden alles in Ordnung. Da der Händler mich als glaubwürdig einstufte, wurdeder Quattro ausgebaut und eingeschickt. Nach 14 Tagen kam das Gerät zurück mitdem Befund neu programmiert, alles O.K. Was so ein Fehler an Geld, Zeit,verschobene Fahrten und Stress bedeutet, kann der eine oder andere sichernachempfinden. Obwohl noch in der Garantiezeit bin ich zu einem Boschdienstgefahren, die den Fehler nach langer Suche entdeckt haben. Die erheblichenKosten habe ich selber getragen.
    Nach Installation, einmal am Kabelschuh ziehen, wie es sichfür einen Fachmann gehört und mir wäre eine Menge Kummer erspart geblieben.
    Zweites Problem:
    Nach ca. 30 Betriebsstunden löste sich der Bezinschlauchdirekt am Generator, Benzin lief ins Generatorgehäuse und lief dann auf denheißen Auspuff des Generators. Viel Zeit, viel Stress viel Fahrerei und auchnoch Lebensgefährlich.
    Es stellte sich raus, dass die Schelle nicht angezogen war!Auch hier nur Kopfschütteln von meinem Händler, er hat sich jeden Kommentarerspart.
    Mein Händler in Itzstedt, hat sich immer sehr viel Mühegemacht um Mängel zu beheben.
    Gruß Bosko

    Bin enttäuscht: auch vorm Phoenix schmeckt gelber Schnee nicht nach Zitrone!
    A 8000 BMRSL auf Daily MJ 2016 70C21 7,49t 19,7L/100Km

  10. #35
    Clubmitglied Tastatur-Quäler -> Silber-Status Avatar von Dk167
    Registriert seit
    15.04.15
    Ort
    Sindelfingen
    Beiträge
    302
    Zitat Zitat von det203 Beitrag anzeigen
    Ergänze dann mal:

    Glastüre Dusche schließt schlecht und macht am meisten Geräusche im Möbelwagen
    Hallo Det, ab Modell 2019 gibt es eine neue von PhoeniX selbst entwickelte Verriegelung der Duschtüre für die Runddusche. Es macht einen guten Eindruck und ist bisher geräuschfrei. Auch die Duschkabine wird wieder weit hoch gezogen, damit der Wasserdampf, wie bei unserem 2008e nicht in den Raum zieht. Es gibt einige Neuerungen und weitere Verbesserungen im Detail. Auch die Polster, die bei uns noch "Berühlt" werden, sind angenehm fest und machen einen gut verarbeiteten Eindruck.
    Gruß aus Sindelfingen

    Dietmar Kirsch

    PhoeniX A 8500 BMG auf Daily IV 65/18 mit Agile
    ab Herbst 2018: Phoenix A 8800 BMGX auf EC 75/21 ( es wird wohl Winter)

  11. #36
    Administrator [Der darf das....]
    Vogel-Flüsterer -> Deluxe-Status
    Avatar von Admin (Matthias)
    Registriert seit
    16.02.11
    Ort
    Dornburg
    Beiträge
    1.914
    Hallo Bosko, hallo Hans und alle die sachlich schreiben,

    ihr habt recht. Sachliche Erklärung habt Ihr geliefert und Eure Aussagen sind auch in keiner Weise falsch. Das ist auch richtig so, dass hier im Forum auch Probleme besprochen werden. Auch ich hatte einige Mängel und diese sind teils mit mehr oder weniger Aufwand beseitigt worden. Eure Aussagen waren absolut sachlich. Also weiter so :-).


    Allerdings habe ich mit polemische Beiträgen, die immer in die selbe Kerbe hauen, meine Probleme. Die kommen immer nur von ein-zwei Personen (im Forum). Diese wissen schon mit meinem Beitrag was gemeint ist. Mit meinem Beitrag wollte ich nicht die Sachlichkeit kritisieren. Wer mich kennt, der weiß, dass ich über eine Sache sehr gerne diskutiere. Es sei denn ich möchte mich nicht ärgern :-).
    Liebe Grüße, Matthias


    Rückgrat bestimmt die Haltung.
    (Raymond Walden)
    Plattnase 2.0:
    A 9400 BMLX auf EC 100E220 10.0 To. BJ 2017

  12. #37
    Clubmitglied Vogel-Flüsterer -> Silber-Status Avatar von UlliRita
    Registriert seit
    14.04.14
    Ort
    Heede / Ems
    Beiträge
    551
    Zitat Zitat von Peloponnes Beitrag anzeigen
    Seltsames Startverhalten der Alde (an -aus - an - aus - mehrere Minuten lang) mit jaulendem Geräusch. Lösung fand weder der Reparateur des Händlers noch Alde, sondern das SC.
    Hallo Frank,

    dass die Alde (genauer deren Umwälzpumpe) bei einem Neustart (weil die Temperatur wieder unter den Sollwert gefallen ist) für einige Minuten immer wieder für Sekunden AN und wieder AUS geht habe ich auch. Ich habe das zwar immer als blöd / lästig /wenig hilfreich / nicht optimal für die Pumpe angesehen aber nie als wirklichen (gravierenden) Fehler. Jetzt lese ich von Dir, dass das SC das offensichtlich bei Dir abstellen konnte. Weißt Du was die gemacht haben? Vielleicht kann ich das unserer Alde auch noch abgewöhnen!?

    So nun noch etwas zum Thema:

    Als wir unser Mobil in 2015 übernommen haben haben wir keine Mängel am Aufbau oder am Chassis festgestellt. Geärgert haben wir uns lediglich drüber, dass der Händler
    • die zusätzlichen 230 V Steckdosen im Bad nicht da angebracht hat wo wir sie vorgegeben haben. Kommentar vom Händler: "An der Stelle wo wir sie eingebaut haben war es für uns einfacher....";
    • die Solarmodule nicht da hin montiert hat wo wir sie vorgegeben haben sondern wild auf dem Dach verteilt hat. Kommentar vom Händler: "Wir können sie umsetzen, aber die Löcher von der bisherigen Befestigung bleiben dann....";
    • nicht die Sat-Anlage eingebaut hat, die wir bestellt haben sondern eine mit separatem Receiver (zwei Fernbedienungen, zwei Stromverbraucher). Kommentar vom Händler: "Die hatten wir noch und eigentlich ist die verbaute hochwertiger....".


    Später haben wir noch festgestellt, dass der Händler

    • die Hubstützen zu hoch eingebaut hat so dass der Hub vielfach nicht ausgereicht hat um das Fahrzeug gerade auszurichten. (Wurde später bei Fischer kostenlos korrigiert):
    • die billigsten Solarmodule verbaut hat die es im Internet zu kaufen gibt und dazu einen ganz einfachen MTT-Solarregeler. (Solarregler habe ich zwischenzeitlich ausgetauscht, bei den Modulen ist das nicht so einfach, da es keine besseren in den selben Abmessungen (Löcher für die Halter) gibt.


    Was mir später noch aufgefallen ist, ist, dass in der Fahrertür unseres Alkovens offensichtlich ein falsches Schloss eingebaut wurde, das sich mit dem Schlüssel, der in der Beifahrertür, dem Zündschloss und dem Tankdeckel passt, nicht schließen lässt. (Merkt man bei Benutzung der Fernbedienung nicht). Alle Schlösser wurden im Rahmen der Gewährleistung von IVECO ausgetauscht.

    Das Einzige was innerhalb der Gewährleistung vom SC korrigiert werden musste war die Silikonnaht an der Duschtasse, aber da hatte unser Dicker auch schon einige Kilometer auf dem Buckel.

    Insofern sind wir mit der Qualität und erst Recht mit dem Wohnwert unseres PhoeniX überaus zufrieden. - - - Mit dem Händler nicht so sehr aber das liegt vielleicht auch daran, dass der PhoeniX unser erstes Reisemobil ist und wir wahrscheinlich zu blauäugig waren und geglaubt haben, dass der Händler alles in unserem Sinne machen wird. (Er hat jedoch sein Ziel, seinen Profit, über die Kundenzufriedenheit gestellt.) Sollten wir uns noch einmal ein neues Reisemobil zulegen, werden wir sämtliche Zusatzausstattung schriftlich im Detail vorgeben und konsequent auf korrekte Umsetzung bestehen.
    Viele Grüße aus dem Emsland
    Rita & Ulli
    ::::::::::::::::::::::::::::::::::::
    A 7800 BMRSL auf IVECO Daily V 65C17

  13. #38
    Forum-User Nichtganzsoseltenschreiber
    Registriert seit
    23.11.16
    Ort
    Niederkassel
    Beiträge
    17
    Zitat Zitat von UlliRita Beitrag anzeigen
    Hallo Frank,

    dass die Alde (genauer deren Umwälzpumpe) bei einem Neustart (weil die Temperatur wieder unter den Sollwert gefallen ist) für einige Minuten immer wieder für Sekunden AN und wieder AUS geht habe ich auch. Ich habe das zwar immer als blöd / lästig /wenig hilfreich / nicht optimal für die Pumpe angesehen aber nie als wirklichen (gravierenden) Fehler. Jetzt lese ich von Dir, dass das SC das offensichtlich bei Dir abstellen konnte. Weißt Du was die gemacht haben? Vielleicht kann ich das unserer Alde auch noch abgewöhnen!?
    Auf die Platine der ALDE Bedieneinheit wurde ein zusätzliches Bauteil gesteckt. Das Ganze hat keine 5 Minuten gedauert. Der Fehler scheint Baujahr abhängig zu sein, denn der Techniker im SC checkte zuerst das Herstellungsdatum der Bedieneinheit, schlug dann in seinen Unterlagen nach und kam sofort mit dem passenden Bauteil. Gestern war ich zur Gasprüfung bei der Fa. Janssen - auch sehr empfehlenswert für jemanden, der im Köln-Bonner Raum wohnt - in St. Augustin-Buisdorf bei Siegburg, die Service u.a. auch für Truma/ALDE macht, der kannte das Thema und die Lösung ebenfalls. Scheint also mittlerweile ein bekanntes Problem mit Lösung zu sein. Kontaktiere doch einfach Deinen nächstgelegenen ALDE Servicepunkt (=Gronau?).

    Gruß
    Frank

  14. #39
    Forum-User Häufigerschreiber
    Registriert seit
    11.01.16
    Ort
    Sankt Augustin
    Beiträge
    56
    Zitat Zitat von Peloponnes Beitrag anzeigen
    Auf die Platine der ALDE Bedieneinheit wurde ein zusätzliches Bauteil gesteckt. Das Ganze hat keine 5 Minuten gedauert. Der Fehler scheint Baujahr abhängig zu sein, denn der Techniker im SC checkte zuerst das Herstellungsdatum der Bedieneinheit, schlug dann in seinen Unterlagen nach und kam sofort mit dem passenden Bauteil. Gestern war ich zur Gasprüfung bei der Fa. Janssen - auch sehr empfehlenswert für jemanden, der im Köln-Bonner Raum wohnt - in St. Augustin-Buisdorf bei Siegburg, die Service u.a. auch für Truma/ALDE macht, der kannte das Thema und die Lösung ebenfalls. Scheint also mittlerweile ein bekanntes Problem mit Lösung zu sein. Kontaktiere doch einfach Deinen nächstgelegenen ALDE Servicepunkt (=Gronau?).

    Gruß
    Frank

    Hallo Frank,

    ich kann Frank nur zustimmen und auch die Fa. Janssen in Sankt Augustin-Buisdorf empfehlen, mir wurde dort bei zwei Problemen mit unserem Kühlschrank im Wohnmobil kompetent geholfen.

    Gruß HaJo

  15. #40
    Forum-User Nichtganzsoseltenschreiber
    Registriert seit
    23.11.16
    Ort
    Niederkassel
    Beiträge
    17
    Zitat Zitat von UlliRita Beitrag anzeigen
    Hallo Frank,

    dass die Alde (genauer deren Umwälzpumpe) bei einem Neustart (weil die Temperatur wieder unter den Sollwert gefallen ist) für einige Minuten immer wieder für Sekunden AN und wieder AUS geht habe ich auch. Ich habe das zwar immer als blöd / lästig /wenig hilfreich / nicht optimal für die Pumpe angesehen aber nie als wirklichen (gravierenden) Fehler. Jetzt lese ich von Dir, dass das SC das offensichtlich bei Dir abstellen konnte. Weißt Du was die gemacht haben? Vielleicht kann ich das unserer Alde auch noch abgewöhnen!?
    Auf die Platine der ALDE Bedieneinheit wurde ein zusätzliches Bauteil gesteckt. Das Ganze hat keine 5 Minuten gedauert. Der Fehler scheint Baujahr abhängig zu sein, denn der Techniker im SC checkte zuerst das Herstellungsdatum der Bedieneinheit, schlug dann in seinen Unterlagen nach und kam sofort mit dem passenden Bauteil. Gestern war ich zur Gasprüfung bei der Fa. Janssen - auch sehr empfehlenswert für jemanden, der im Köln-Bonner Raum wohnt - in St. Augustin-Buisdorf bei Siegburg, die Service u.a. auch für Truma/ALDE macht, der kannte das Thema und die Lösung ebenfalls. Scheint also mittlerweile ein bekanntes Problem mit Lösung zu sein. Kontaktiere doch einfach Deinen nächstgelegenen ALDE Servicepunkt (=Gronau?).

    Gruß
    Frank

  16. #41
    Clubmitglied Vogel-Flüsterer -> Silber-Status Avatar von UlliRita
    Registriert seit
    14.04.14
    Ort
    Heede / Ems
    Beiträge
    551
    Danke für den Tipp. Das werde ich mal angehen.
    Viele Grüße aus dem Emsland
    Rita & Ulli
    ::::::::::::::::::::::::::::::::::::
    A 7800 BMRSL auf IVECO Daily V 65C17

  17. #42
    Clubmitglied Tastatur-Quäler -> Gold-Status
    Registriert seit
    06.05.17
    Ort
    Waldbrunn
    Beiträge
    382
    Hallo Ulli
    wie es euch ergangen ist habe ich komplett umgekehrt erlebt. Bei jedem Detail wurde ich angerufen und über das mobilphone
    Bilder geschickt sodass es mir manchmal zuviel war wenn sie aus Gießen wieder anriefen.Ich habe für die Solaranlage,die SÄT Anlage,Thitronik Alarmanlage etc. detaillierte Angebote bekommen.Es gibt leider solche und solche Händler?Ich selbstbin
    während der Messe bei Phoenix an einen richtig geschwätzigen Händler aus dem Ruhrgebiet geraten der andere Phoenix Händler schlecht machte. Der hätte mich fast von Phoenix weggebracht. Im Nachhinein habe ich gehört dass dieser genau die gleichen Dinger dreht wie du geschildert hast.

    Gruss Thomas
    PhoeniX A 8800 BGS Eurocargo 100-220

  18. #43
    Clubmitglied Vogel-Flüsterer -> Silber-Status Avatar von UlliRita
    Registriert seit
    14.04.14
    Ort
    Heede / Ems
    Beiträge
    551
    Hallo Thomas.
    Bei dem "geschwätzigen" aus dem Ruhrgebiet waren wir auch, wir haben ja damals noch im Sauerland gewohnt. Bei dem wollte ich nicht kaufen. Darum sind wir ganz in den Norden der Republik gefahren. Hat sich besser angehört - aber letztendlich mit dem beschrieben Ergebnis.
    Viele Grüße aus dem Emsland
    Rita & Ulli
    ::::::::::::::::::::::::::::::::::::
    A 7800 BMRSL auf IVECO Daily V 65C17

  19. #44
    Forum-User Schonöfterschreiber Avatar von Didi
    Registriert seit
    25.05.18
    Ort
    Voerde
    Beiträge
    33
    Hallo Thomas,
    das ist aber schon traurig, wenn ich andere Phoenix Händler schlecht machen muß.
    Dieter

    A8000BMRSX 10t Eurocargo Bj.2016

  20. #45
    Administrator [Der darf das....]
    Vogel-Flüsterer -> Deluxe-Status
    Avatar von Admin (Toni)
    Registriert seit
    23.04.12
    Ort
    Wegberg/Rheinland
    Beiträge
    1.792
    Zitat Zitat von OnkelTom Beitrag anzeigen
    ...

    Ich selbst bin während der Messe bei Phoenix an einen richtig geschwätzigen Händler aus dem Ruhrgebiet geraten der andere Phoenix Händler schlecht machte. Der hätte mich fast von Phoenix weggebracht. Im Nachhinein habe ich gehört dass dieser genau die gleichen Dinger dreht wie du geschildert hast.

    Gruss Thomas
    Da es im Ruhrgebiet ja nicht so viele PhoeniX-Händler gibt, weiß man ja nun auch wer gemeint ist. Da dieser Händler unseren neuen PhoeniX liefern wird, bin ich gespannt was da ggf. noch kommen wird...
    Viele Grüße

    Toni
    ————————————————————————————————
    Eine Reise von 1000 Meilen beginnt mit dem ersten Schritt.“ (Lao-Tse)
    In Produktion: PhoeniX A 8300 BMGX, Iveco Daily 72C210 Hi-Matic

  21. #46
    Clubmitglied Vogel-Flüsterer -> Silber-Status Avatar von UlliRita
    Registriert seit
    14.04.14
    Ort
    Heede / Ems
    Beiträge
    551
    Hallo Toni.
    Ich hoffe Du machst Dir jetzt keine Sorgen um Euer neues Auto. Bei Euch ist das ne ganz andere Situation.
    Bei uns hat der Händler gewusst, das unser erster Mobil werden würde und ich diesbezüglich noch unerfahren bin. Daraufhin wollte er mir mit aller Macht seine Sichtweise und seine Ausstattung aufdrängen. Als er gemerkt hat, dass das bei mir so nicht funktioniert wurde er komisch. Konfrontiert mit seinen Mitbewerber wurde er richtig ungehalten.
    Ihr seid erfahren und ich denke Ihr habt ihm klare Vorgaben gemacht. Wenn Ihr auf dieser Basis einig geworden seid sehe ich da kein Problem.
    Wir drücken Euch auf jeden Fall die Daumen und wünschen Euch schon jetzt viel Freude an Eurem neuen Reisemobil.
    Viele Grüße aus dem Emsland
    Rita & Ulli
    ::::::::::::::::::::::::::::::::::::
    A 7800 BMRSL auf IVECO Daily V 65C17

  22. #47
    Administrator [Der darf das....]
    Vogel-Flüsterer -> Deluxe-Status
    Avatar von Admin (Toni)
    Registriert seit
    23.04.12
    Ort
    Wegberg/Rheinland
    Beiträge
    1.792
    Zitat Zitat von UlliRita Beitrag anzeigen
    Hallo Toni.
    Ich hoffe Du machst Dir jetzt keine Sorgen um Euer neues Auto. Bei Euch ist das ne ganz andere Situation.
    Ihr seid erfahren und ich denke Ihr habt ihm klare Vorgaben gemacht. Wenn Ihr auf dieser Basis einig geworden seid sehe ich da kein Problem.
    Wir drücken Euch auf jeden Fall die Daumen und wünschen Euch schon jetzt viel Freude an Eurem neuen Reisemobil.
    Hallo Uli,

    vielen Dank, aber genau so wie Du es beschreibst haben wir es gemacht. Als er gemerkt hat, das wir genau wissen, was wir wollen, wurden seine Vorschläge auch weniger...
    Nächste Woche soll der Bau unseres neuen PhoeniX beginnen, es wird langsam spannend.
    Viele Grüße

    Toni
    ————————————————————————————————
    Eine Reise von 1000 Meilen beginnt mit dem ersten Schritt.“ (Lao-Tse)
    In Produktion: PhoeniX A 8300 BMGX, Iveco Daily 72C210 Hi-Matic

  23. #48
    Forum-User Nichtganzsoseltenschreiber
    Registriert seit
    23.11.16
    Ort
    Niederkassel
    Beiträge
    17
    Zitat Zitat von GoldieLover Beitrag anzeigen
    - Der hinterste Heizkörper in der Hecksitzgruppe war falsch montiert und dadurch praktisch wirkungslos
    Das würde mich interessieren, weil wir auch den Eindruck haben, dass an der Heckwand, also hinter der Sitzgruppe keine Heizleistung kommt. Das war eine meiner ersten Reklamationen und der Reparateur des Händlers meinte, die Konvektoren funktionieren einwandfrei, und zeigte das auch mit einer Messung per Laserthermometer und zweitens würde dort Kaltluft direkt aus der Garage angesaugt, während an allen anderen Konvektoren bereits vorgewärmte Umluft käme. Wie kann also der Heizkörper falsch montiert und wirkungslos sein, wenn der Heizungsstrang umlaufend ist, d.h. die Heizkörper die nach der Hecksitzgruppe kommen, heiß sind? Uwe, kannst Du Infos geben über "falsch montiert" und die Gegenmaßnahmen? Meines - vielleicht falschen - Wissens nach gibt es im ALDE System (in den Konvektoren?) auch Refluxklappen, die einen Rückwärtsfluss verhindern, weshalb man auch nie auf die Idee kommen sollte, die Heizung gegen den normalen Kreislauf zu spülen, um vermeintliche Luftblasen los zu werden. War also der Konvektor verkehrt herum eingebaut? Waren die im Kreislauf nachfolgenden Konvektoren trotzdem heiß?



    Gruß
    Frank

  24. #49
    Forum-User Schreibtwohlzuallemwas -> Gold-Status Avatar von Steffel
    Registriert seit
    11.02.17
    Ort
    Köln
    Beiträge
    141
    Auch bei unserem WoMo sind die Heizkörper hinter der Hecksitzgruppe immer kalt. Die Heizkörper an der Seite der Sitzgruppe dafür sehr warm.
    Kann mir nicht vorstellen, daß das normal ist. Jedenfalls ist das ein Reklamationsgrund, welchen ich im Rahmen der ersten Dichtigkeitsprüfung
    melden werde.

    Grüße
    Stephan

  25. #50
    Forum-User Tastatur-Quäler -> Silber-Status Avatar von Chief_U
    Registriert seit
    04.06.15
    Ort
    Hof
    Beiträge
    345
    Bist Du sicher, daß an der Rückwand überhaupt ein Heizkörper verbaut ist?

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •